SECURITY UPDATE - Copssh with OpenSSH 6.4

OpenSSH 6.4 fixes a security bug:

Copssh


 * sshd(8): fix a memory corruption problem triggered during rekeying
   when an AES-GCM cipher is selected. Full details of the vulnerability
   are available at: http://www.openssh.com/txt/gcmrekey.adv

 

Existing customers can download latest versions from their customer pages at www.itefix.no